HomePhabricator

Update wheel requirement from <0.37.0,>=0.36.2 to >=0.36.2,<0.38.0

Description

Update wheel requirement from <0.37.0,>=0.36.2 to >=0.36.2,<0.38.0

Updates the requirements on wheel to permit the latest version.


updated-dependencies:

  • dependency-name: wheel dependency-type: direct:production

...

Signed-off-by: dependabot[bot] <support@github.com>

Details

Event Timeline