HomePhabricator

Bump flake8-comprehensions from 3.6.1 to 3.7.0

Description

Bump flake8-comprehensions from 3.6.1 to 3.7.0

Bumps flake8-comprehensions from 3.6.1 to 3.7.0.


updated-dependencies:

  • dependency-name: flake8-comprehensions dependency-type: direct:development update-type: version-update:semver-minor

...

Signed-off-by: dependabot[bot] <support@github.com>

Details