HomePhabricator

Bump urllib3 from 1.26.2 to 1.26.4 in /modules/sopel/files

Description

Bump urllib3 from 1.26.2 to 1.26.4 in /modules/sopel/files

Bumps urllib3 from 1.26.2 to 1.26.4.

Signed-off-by: dependabot[bot] <support@github.com>

Details

Provenance
dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>Authored on Wed, Apr 7, 2:05 PM
MirahezeBotCommitted on Wed, Apr 7, 2:05 PM
Parents
rPa4813b06dbe3: Add Sopel dependencies (#76)
Branches
Unknown
Tags
Unknown
References
refs/pull/104/head

Event Timeline

MirahezeBot committed rP512f789e7fea: Bump urllib3 from 1.26.2 to 1.26.4 in /modules/sopel/files (authored by dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>).Wed, Apr 7, 2:05 PM