HomePhabricator

Bump geoip2 from 4.2.0 to 4.3.0 in /modules/sopel/files

Description

Bump geoip2 from 4.2.0 to 4.3.0 in /modules/sopel/files

Bumps geoip2 from 4.2.0 to 4.3.0.


updated-dependencies:

  • dependency-name: geoip2 dependency-type: direct:development update-type: version-update:semver-minor

...

Signed-off-by: dependabot[bot] <support@github.com>

Details

Event Timeline

MirahezeBot committed rP94577e21272e: Bump geoip2 from 4.2.0 to 4.3.0 in /modules/sopel/files (authored by dependabot[bot] <49699333+dependabot[bot]@users.noreply.github.com>).Sep 21 2021, 2:10 AM